Actions











Avez-vous besoin d'un HD 500GB

Écrit le 01 août 2010 @ 23:41 par Alexandre

Informatique - HardwareSi oui, j'ai trouvé un produit en spécial pour qq jours encore et on pourrait en acheter plusieurs d'un coup (jusqu'à 5) tant qu'à faire. Spécial à 39.99 + tx + livraison. Seagate Barracude 7200 SATA2 500GB, garanti 3 ans.

Attention, il s'agit de la version 12, qui n'a pas les problèmes de ses prédécesseurs si vous faites des recherches.

Commentaire par Nick  Score: 0
Écrit le: 02/08/2010@07:34

Pas cher, pas cher, mais je n'en ai pas besoin.

Merci quand même!

Commentaire par Drizzt  Score: 0
Écrit le: 02/08/2010@08:35

Ouain, va falloir que je pense sérieusement à ça! J'en aurais 1 à remplacer, mais j'ai une plug pour des used...

Commentaire par Drizzt  Score: 0
Écrit le: 10/08/2010@10:07

J'aurais peut-être du.. j'ai un disque qui a flanché...

Je vais tester mon RAID Smart! Laughing out loud

Commentaire par Drizzt  Score: 0
Écrit le: 10/08/2010@13:11

J'en ai eu un chez OrdiXPert à St-Jean pour moins de 50$ tx inc. Sourire sans les dents

Commentaire par Drizzt  Score: 0
Écrit le: 10/08/2010@13:37

Pas mal le RAID.. pas mal!

j'ai fait :

diskutil appleRAID list


J'ai trouvé le RAID qui était défectueux (j'ai 3 RAID, 2x RAID-1 de 500GB, et un RAID-0 de ces 2 RAID-1).

Ensuite :

diskutil appleRAID add member idDuNouveauDisque UUID-du-RAID-malade



Le RAID est en train d'être reconstruit, ça va prendre environ 2h Yeah!

Commentaire par Drizzt  Score: 0
Écrit le: 10/08/2010@15:52

Ouain ben, c'est plus long que ça finalement, 2/3 de fait après 2h20...

Faut dire que ça dépend du IO sur le serveur aussi! Smart!

Commentaire par Drizzt  Score: 0
Écrit le: 10/08/2010@16:12

Vérification de mes performances RAID :

RAID Degraded :
Écriture : 90MB/sec
Lecture : 75MB/sec

RAID en rebuild :
Écriture : 76MB/sec
Lecture : 92MB/sec

RAID OK :
Écriture : 76MB/sec
Lecture : 106MB/sec

Il va falloir que je zyeute mes choses, ça devrait être plus rapide que ça...
Dernière modification le 11 août 2010 @ 09:08

Commentaire par Drizzt  Score: 0
Écrit le: 11/08/2010@12:55

J'ai trouvé QuickBench et fait des tests. J'ai eu des pointes à 145MB/sec dans certains tests...

Commentaire par Drizzt  Score: 0
Écrit le: 07/09/2010@15:34

Je viens de réussir 125MB/sec en écriture et 147MB/sec en lecture!

Ça semble dépendre des tâches qui roulent. Disons que j'ai eu des petits problèmes avec des services qui remplissaient les logs.. ça fait des opérations disques qui scrap les résultats des benchs Smart!

Commentaire par Drizzt  Score: 0
Écrit le: 25/10/2010@16:04

J'ai désactivé le log d'un service. Il écrivait régulièrement sur disque des informations que je ne devrais pas avoir besoin d'utiliser.

Résultat : 187MB/sec en lecture Eek! Dire que le serveur est en train d'enregistrer de la télévision en plus...
Dernière modification le 25 octobre 2010 @ 16:08

Commentaire par Drizzt  Score: 0
Écrit le: 25/10/2010@16:40

Fausse alerte, c'était dans le cache Frown

Commentaire par Drizzt  Score: 0
Écrit le: 27/10/2010@10:00

Je viens de régler un autre problème.. iChat Server / Notification Server était sur le nom de domaine local, ça faisait des free-games et remplissait un log. Maintenant c'est bien tranquille Smile

Commentaire par Alexandre  Score: 0
Écrit le: 02/08/2010@10:41

Pensez-y, l'offre se termine cette semaine, je commande sous peu. Disons demain max (le 3 août 2010).


Toutes les entrées dans les journaux personnels
<< Carte graphique à donner | Retour au journal | Écran à donner >>
Entrées journal du même auteur
<< Ubuntu ou Fedora? | DDR 400 trainant quelque part? >>